• 单页面banner

Controlador de frontera de sessió Model JSL300

Controlador de frontera de sessió Model JSL300

Descripció breu:

Els CASHLY JSL300 estan dissenyats per oferir seguretat, interoperabilitat i

transcodificació entre xarxes VoIP de PIME i proveïdors de serveis. JSL300

ajudar les PIME a accedir fàcilment als troncs SIP / operadors de telecomunicacions dels proveïdors de serveis

IMS amb alt nivell de seguretat, alhora que realitza mediació SIP i àudio

transcodificació. Escalant de 5 a 50 sessions SIP, JSL300 sempre compleix amb SME

demandes actuals i futures amb només una petita inversió.


Detall del producte

Etiquetes de producte

JSL300

Els CASHLY JSL300 estan dissenyats per oferir seguretat, interoperabilitat i transcodificació entre les xarxes VoIP de les PIME i els proveïdors de serveis. Els JSL300 ajuden les PIME a accedir fàcilment als troncs SIP / IMS dels operadors de telecomunicacions dels proveïdors de serveis amb una seguretat d'alt nivell, alhora que realitzen la mediació SIP i la transcodificació d'àudio. Amb una escalabilitat de 5 a 50 sessions SIP, els JSL300 sempre satisfan les demandes de les PIME, tant avui com en el futur, amb només una petita inversió.

Característiques del producte

•64 ports E1/T1

•4 unitats de processament digital (DTU), cadascuna amb suport per a 480 canals

•Còdecs: G.711A/U, G.723.1, G.729A/B i iLBC

•Fonts d'alimentació duals

•Supressió del silenci

•2 GE

•Soroll de confort

•SIP versió 2.0

•Detecció d'activitat de veu

•SIP-T, RFC3372, RFC3204, RFC3398

•Cancel·lació d'eco (G.168), amb fins a 128 ms

•Mode de treball del tronc SIP: Igual/Accés

•Buffer dinàmic adaptatiu

•Registre SIP/IMS: amb fins a 2000 comptes SIP

•Control de guany de veu i fax

•NAT: NAT dinàmic, Rport

•FAX: T.38 i Pass-through

•Mètodes de ruta flexibles: PSTN-PSTN, PSTN-IP, IP-PSTN

•Suport per a mòdem/TPV

•Regles d'encaminament intel·ligents

•Mode DTMF: RFC2833/Informació SIP/En banda

•Enrutament de trucades basat en el temps

•Canal clar/Mode clar

•Enrutament de trucades basat en prefixos de la persona que truca/de qui ha trucat

•PRI de la XDSI

•512 Regles de ruta per a cada direcció

•Senyal 7/SS7: ITU-T, ANSI, ITU-XINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulació del número que truca i del número de qui rep la trucada

•R2 MFC

•To de trucada local/transparent

•Configuració de la GUI web

•Marcatge superposat

•Còpia de seguretat/restauració de dades

•Regles de marcatge, amb fins a 2000

•Estadístiques de trucades PSTN

•Grup PSTN per port E1 o franja horària E1

•Estadístiques de trucades troncals SIP

•Configuració del grup troncal IP

•Actualització del firmware via TFTP/Web

•Grup de còdecs de veu

•SNMP v1/v2/v3

•Llistes blanques de trucades i números de trucada

•Captura de xarxa

•Llistes negres de trucades i números de trucada

•Syslog: Depuració, Informació, Error, Avís, Avís

•Llistes de regles d'accés

•Registres de l'historial de trucades a través del Syslog

•Prioritat de troncal IP

•Sincronització NTP

•Radi

•Sistema de gestió centralitzat

Detall del producte

SBC dissenyat per a pimes

•5-50 sessions SIP, 5-50 transcodificacions

•Redundància 1+1 en mode reserva actiu per a la continuïtat del negoci

•Interoperabilitat SIP completa, connexió fàcil amb diferents proveïdors de serveis

•Mediació SIP, manipulació de missatges SIP

•Troncales SIP il·limitades

•Enrutament flexible per accedir a IMS

•QoS, ruta estàtica, travessia NAT

pro-SBC-1

Seguretat millorada

•Protecció contra atacs maliciosos: DoS/DDoS, paquets mal formats, inundacions SIP/RTP

•Defensa perimetral contra escoltes, fraus i robatori de serveis

•TLS/SRTP per a la seguretat de les trucades

•Ocultació de la topologia contra l'exposició de la xarxa

•LCA, llista blanca i negra dinàmica

•Limitació d'amplada de banda i control de trànsit

dd-x2
安全

Seguretat millorada

Ocultació de la topologia

Ocultació de la topologia

Tallafocs VoIP

Tallafocs VolP

Àmplia interoperabilitat SIP

Àmplia interoperabilitat SIP

Escalabilitat de llicències

Escalabilitat de llicències

Transcodificació

Transcodificació

Gestió fàcil

•Interfície web intuïtiva

•Suport SNMP

•Provisionament automatitzat

•Sistema de gestió al núvol Cashly

•Còpia de seguretat i restauració de la configuració

•Eines de depuració

pro_de105

  • Anterior:
  • Següent:

  • Escriu el teu missatge aquí i envia'ns-el