• 单页面banner

Passarel·la de paginació SIP Model JSLPA-B

Passarel·la de paginació SIP Model JSLPA-B

Descripció breu:

JSLPA és un potent terminal de passarel·la de paginació SIP, que admet càmera Onvif externa, altaveu, tecles de marcatge ràpid, llum d'advertència i també pot controlar els panys electromagnètics de les portes. Pot fer intercomunicació d'àudio/vídeo HD basada en la potent funció de cancel·lació d'eco. És ideal per controlar la comunicació i la seguretat a través d'Internet, com ara aplicacions empresarials, institucionals i residencials.


Detall del producte

Etiquetes de producte

JSLPA

JSLPA és un potent terminal de passarel·la de paginació SIP, que admet càmera Onvif externa, altaveu, tecles de marcatge ràpid, llum d'advertència i també pot controlar els panys electromagnètics de les portes. Pot fer intercomunicació d'àudio/vídeo HD basada en la potent funció de cancel·lació d'eco. És ideal per controlar la comunicació i la seguretat a través d'Internet, com ara aplicacions empresarials, institucionals i residencials.

Característiques del producte

• DNS SRV/ Consulta A/ Consulta NATPR

•STUN, temporitzador de sessió

•Registre del sistema

• Còpia de seguretat/restauració de la configuració

• Mode DTMF: en banda, RFC2833 i SIP INFO

• Gestió web HTTP/HTTPS

• SIP sobre TLS, SRTP

• Resposta automàtica per defecte

• URL d'acció/URI activa control remot

• Accés a la porta: tons DTMF

• Línia SIP dual, servidors SIP duals

• Còdec de vídeo: H.264

•DHCP/Estàtic/PPPoE

• Còdec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Còdec de banda ampla: G.722

• Transmissió d'àudio bidireccional

• Emissió en temps real / en temps fix

• Enllaç de vídeo

Detall del producte

Ideal per a empreses, institucions i residencials

•Veu HD

•Accés a la porta: tons DTMF

•Obrir de forma remota si hi ha un pany de porta electrònic

•Línia SIP dual, servidors SIP duals

•Característiques del telèfon de porta

•Flux d'àudio bidireccional

•Emissió en temps real o en temps fix

•Disseny petit, fàcil d'integrar en un bol·lard

mj1

Alta estabilitat i fiabilitat

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Consulta A/Consulta NATPR

•STUN, Temporitzador de sessió

•DHCP/Estàtic/PPPoE

•Mode DTMF: En banda, RFC2833 i SIP INFO

mj2-02
intercomunicador_SIP

SIP

càmera_d'intercomunicador

Càmera HD

intercomunicador_veu JSL88

Àudio HD

intercomunicador_C

-20 ℃ ~ 65 ℃

intercomunicador_ONVIF

Onvif

intercomunicador_PoE

POE

Gestió fàcil

•Aprovisionament automàtic: FTP/TFTP/HTTP/HTTPS/PnP

•Configuració via web HTTP/HTTPS

•NTP/Horari d'estiu

•Syslog

•Còpia de seguretat/restauració de la configuració

•Configuració basada en teclat numèric

•SNMP/TR069

打印

  • Anterior:
  • Següent:

  • Escriu el teu missatge aquí i envia'ns-el