• 单页面banner

Videoporter 4G SIP Model JSL92V-SG

Videoporter 4G SIP Model JSL92V-SG

Descripció breu:

La sèrie JSL92V-SG són videointercomunicadors SIP sense fil 4G d'alta qualitat amb funció de cancel·lació d'eco. Tot el dispositiu està fet d'aliatge d'alumini. La carcassa superficial està totalment sorrejada de negre. En comparació amb els intercomunicadors normals del mercat, té un aspecte més atractiu, sembla més luxós i estable després de la instal·lació. En mode 4G LTE, fa que la instal·lació sigui completament més fàcil que mai. I el JSL92V-SG pot proporcionar la mateixa qualitat d'àudio i vídeo HD que el tipus de cable metàl·lic.


Detall del producte

Etiquetes de producte

Intercomunicador de vídeo SIP 4G

La sèrie JSL92V-SG són videointercomunicadors SIP sense fil 4G d'alta qualitat amb funció de cancel·lació d'eco. Tot el dispositiu està fet d'aliatge d'alumini. La carcassa superficial està totalment sorrejada de negre. En comparació amb els intercomunicadors normals del mercat, té un aspecte més atractiu, sembla més luxós i estable després de la instal·lació. En mode 4G LTE, fa que la instal·lació sigui completament més fàcil que mai. I el JSL92V-SG pot proporcionar la mateixa qualitat d'àudio i vídeo HD que el tipus de cable metàl·lic.

Característiques del producte

Mode DTMF: En banda, RFC2833 i SIP INFO

DHCP/Estàtic/PPPoE

STUN, Temporitzador de sessió

DNS SRV/Consulta A/Consulta NATPR

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP sobre TLS, SRTP

Còpia de seguretat/restauració de la configuració

Syslog

SNMP/TR069

Gestió de configuració basada en web

Gestió web HTTP/HTTPS

Aprovisionament automàtic: FTP/TFTP/HTTP/HTTPS/PnP

Generador de soroll de confort (GNC)

Detecció d'activitat de veu (VAD)

Còdec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Còdec de banda ampla: G.722

Flux d'àudio bidireccional

Veu HD

URL d'acció/URI activa control remot

Resposta automàtica predeterminada

Característiques del telèfon de porta

Detall del producte

Intercomunicador de vídeo SIP 4G

•4G sense fil

•Vídeo en alta definició

•Muntatge Wal

•Trucada amb un sol toc

•Muntatge a peu

•MetaHousing, Estabilitat i Fiabilitat

•Autodiagnòstic

•Provisionament automàtic

•B1/3/5/34/38/39/40/41, TDD i FDD

mj1

Alta estabilitat i fiabilitat

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Consulta A/Consulta NATPR

•STUN, Temporitzador de sessió

•DHCP/Estàtic/PPPoE

•Mode DTMF: En banda, RFC2833 i SIP INFO

mj2-02
intercomunicador_C

-35℃~65℃

intercomunicador_IP65

IP65

càmera_d'intercomunicador

Vídeo en alta definició

intercomunicador_ONVIF

Onvif

intercomunicador_SIP

SIP

4G_LTE

4G

intercomunicador_veu JSL88

Àudio HD

intercomunicador_IK10

IK10

Detall

Videoporter 4G SIP Model JSL92V-SG

  • Anterior:
  • Següent:

  • Escriu el teu missatge aquí i envia'ns-el