• 单页面banner

Intercomunicador d'àudio 4G SIP Model JSL92-SG

Intercomunicador d'àudio 4G SIP Model JSL92-SG

Descripció breu:

La sèrie JSL92-SG són intercomunicadors d'àudio SIP sense fil 4G d'alta qualitat amb funció de cancel·lació d'eco. Tot el dispositiu està fet d'aliatge d'alumini. La carcassa superficial està totalment sorrejada de negre. En comparació amb els intercomunicadors normals del mercat, té un aspecte més atractiu, més luxós i estable després de la instal·lació. En mode 4G LTE, fa que la instal·lació sigui completament més fàcil que mai. I el JSL92-SG pot proporcionar la mateixa qualitat d'àudio HD que el tipus de cable.


Detall del producte

Etiquetes de producte

Intercomunicador d'àudio 4G SIP

La sèrie JSL92-SG són intercomunicadors d'àudio SIP sense fil 4G d'alta qualitat amb funció de cancel·lació d'eco. Tot el dispositiu està fet d'aliatge d'alumini. La carcassa superficial està totalment sorrejada de negre. En comparació amb els intercomunicadors normals del mercat, té un aspecte més atractiu, més luxós i estable després de la instal·lació. En mode 4G LTE, fa que la instal·lació sigui completament més fàcil que mai. I el JSL92-SG pot proporcionar la mateixa qualitat d'àudio HD que el tipus de cable.

Característiques del producte

•Mode DTMF: En‐Banda, RFC2833 i SIP INFO

•DHCP/Estàtic/PPPoE

•STUN, temporitzador de sessió

• DNS SRV/ Consulta A/ Consulta NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP sobre TLS, SRTP

• Còpia de seguretat/restauració de la configuració

•Registre del sistema

•SNMP/TR069

•Configuració web‐gestió basada en

• Gestió web HTTP/HTTPS

• Aprovisionament automàtic: FTP/TFTP/HTTP/HTTPS/PnP

• Generador de soroll de confort (GNC)

• Detecció d'activitat de veu (VAD)

• Còdec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Còdec de banda ampla: G.722

• Dos‐flux d'àudio de manera

• Veu HD

• URL d'acció/URI activa control remot

• Resposta automàtica per defecte

• Funcions del porter automàtic

Detall del producte

Intercomunicador d'àudio 4G SIP

•4G sense fil

•Àudio HD

•Muntatge Wal

•Trucada amb un sol toc

•Muntatge Wal

•MetaHousing, Estabilitat i Fiabilitat

•Autodiagnòstic

•Provisionament automàtic

•B1/3/5/34/38/39/40/41, TDD i FDD

•DuaButton com a opcional: DP92-DG

mj1

Alta estabilitat i fiabilitat

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Consulta A/Consulta NATPR

•STUN, Temporitzador de sessió

•DHCP/Estàtic/PPPoE

•Mode DTMF: En banda, RFC2833 i SIP INFO

mj2-02
intercomunicador_C

-35℃~65℃

intercomunicador_IP65

IP65

intercomunicador_IK10

IK10

intercomunicador_ONVIF

Onvif

intercomunicador_SIP

SIP

intercomunicador_veu JSL88

Àudio HD

Detall

Intercomunicador d'àudio 4G SIP Model JSL92-SG

  • Anterior:
  • Següent:

  • Escriu el teu missatge aquí i envia'ns-el