• head_banner_03
  • head_banner_02

Intercomunicador SIP d'àudio Model JSL82

Intercomunicador SIP d'àudio Model JSL82

Descripció breu:

El JSL82 és un intercomunicador d'àudio SIP de doble botó amb lector de targetes RF i sistema d'àudio avançat amb funció de cancel·lació d'eco. Amb el panell de control tàctil, podeu parlar amb els visitants en qualsevol moment.
El JSL82 ofereix control sense clau i comoditat per als usuaris, ja que admet moltes maneres d'obrir la porta sense clau. La porta es pot obrir de forma remota, però també es pot obrir amb una targeta IC/ID local si hi ha un pany de porta electrònic. És ideal per controlar la comunicació i la seguretat a través d'Internet, com ara en aplicacions empresarials, institucionals i residencials.


Detall del producte

Etiquetes de producte

JSL82

El JSL82 és un intercomunicador d'àudio SIP de doble botó amb lector de targetes RF i sistema d'àudio avançat amb funció de cancel·lació d'eco. Amb el panell de control tàctil, podeu parlar amb els visitants en qualsevol moment.
El JSL82 ofereix control sense clau i comoditat per als usuaris, ja que admet moltes maneres d'obrir la porta sense clau. La porta es pot obrir de forma remota, però també es pot obrir amb una targeta IC/ID local si hi ha un pany de porta electrònic. És ideal per controlar la comunicació i la seguretat a través d'Internet, com ara en aplicacions empresarials, institucionals i residencials.

Característiques del producte

HTTP/HTTPS/FTP/TFTP

DNS SRV/Consulta A/Consulta NATPR

SNMP/TR069

Teclat de configuració‐gestió basada en

Gestió web HTTP/HTTPS

Aprovisionament automàtic: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP sobre TLS, SRTP

Accés a la porta: tons DTMF

2 línies SIP, servidors SIP duals

Generador de soroll de confort (GNC)

Detecció d'activitat de veu (VAD)

Còdec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Còdec de banda ampla: G.722

Dos‐manera de transmissió d'àudio

Veu HD

Angle de visió: 80°(H), 60°(V)

Il·luminació mínima: 0,1 lux

Resolució: fins a 1280 x 720

Còdec de vídeo: H.264

Velocitat màxima de transferència d'imatges: 720p‐30 fps

Càmera CMOS en color de 2 milions de píxels

Detall del producte

Intercomunicador SIP de dos botons

•Veu HD

•Accés a la porta: tons DTMF

•Ideal per a aplicacions empresarials, institucionals i residencials

•Obrir de forma remota si hi ha un pany de porta electrònic

•Línia SIP dual, servidors SIP duals

•Característiques del telèfon de porta

•Flux d'àudio bidireccional

mj1

Alta estabilitat i fiabilitat

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Consulta A/Consulta NATPR

•STUN, Temporitzador de sessió

•DHCP/Estàtic/PPPoE

•Mode DTMF: En banda, RFC2833 i SIP INFO

mj2-02
intercomunicador_SIP

SIP

intercomunicador_veu JSL88

Àudio HD

intercomunicador_ONVIF

Onvif

intercomunicador_IK10

IK10

intercomunicador_IP65

IP65

intercomunicador_C

-20 ℃ ~ 65 ℃

Gestió fàcil

•Aprovisionament automàtic: FTP/TFTP/HTTP/HTTPS/PnP

•Configuració via web HTTP/HTTPS

•Configuració web‐gestió basada en

•SNMP/TR069

•Còpia de seguretat/restauració de la configuració

•Syslog

打印

  • Anterior:
  • Següent:

  • Escriu el teu missatge aquí i envia'ns-el