• Banner de 单页面

Videointercomunicador SIP de doble botó Model JSL88

Videointercomunicador SIP de doble botó Model JSL88

Descripció breu:

El JSL88 és un videointercomunicador SIP multibotó amb càmera HD integrada i sistema d'àudio avançat amb funció de cancel·lació d'eco. Admet el format de compressió de vídeo H.264 i ofereix una excel·lent qualitat de vídeo en resolucions de vídeo de 720p. Amb el panell de control tàctil, podeu parlar amb els visitants i veure el vídeo de la càmera en qualsevol moment.

El JSL88 ofereix control sense clau i comoditat per als usuaris, ja que admet moltes maneres d'obrir la porta sense clau. La porta es pot obrir de forma remota, però també amb contrasenya local o targeta IC/ID si hi ha un pany de porta electrònic. És ideal per controlar la comunicació i la seguretat a través d'Internet, com ara en aplicacions empresarials, institucionals i residencials.


Detall del producte

Etiquetes de producte

Videointercomunicador SIP

El JSL88 és un videointercomunicador SIP multibotó amb càmera HD integrada i sistema d'àudio avançat amb funció de cancel·lació d'eco. Admet el format de compressió de vídeo H.264 i ofereix una excel·lent qualitat de vídeo en resolucions de vídeo de 720p. Amb el panell de control tàctil, podeu parlar amb els visitants i veure el vídeo de la càmera en qualsevol moment.

El JSL88 ofereix control sense clau i comoditat per als usuaris, ja que admet moltes maneres d'obrir la porta sense clau. La porta es pot obrir de forma remota, però també amb contrasenya local o targeta IC/ID si hi ha un pany de porta electrònic. És ideal per controlar la comunicació i la seguretat a través d'Internet, com ara en aplicacions empresarials, institucionals i residencials.

Característiques del producte

• DNS SRV/ Consulta A/ Consulta NATPR

•STUN, temporitzador de sessió

•Sys og

• Còpia de seguretat/restauració de la configuració

• Mode DTMF: en banda, RFC2833 i SIP INFO

• Gestió web HTTP/HTTPS

•SIP sobre TS, SRTP

• Resposta automàtica per defecte

• Control remot d'UR d'acció / URI activa

• Accés a la porta: tons DTMF, contrasenya, targeta IC/ID

•Un SIP ine, dos servidors SIP

•Angle de visualització: 80°(H), 60°(V)

• Còdec de vídeo: H.264

• Resolució: fins a 1280 x 720

•DHCP/Estàtic/PPPoE

• Còdec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Còdec de banda ampla: G.722

• Dos‐flux d'àudio de manera

• Veu HD

• Velocitat màxima de transferència d'imatges: 1080P -30 fps

• Càmera de 2M Pixe s co o CMOS

Detall del producte JSL88

Intercomunicador de vídeo SIP multibotó

•Veu HD

•Càmera HD de 1080p

•Accés a la porta: tons DTMF, targeta IC/ID

•LCD gràfic de 2,3 polzades

•Càmera CMOS en color de 2 milions de píxels

mj1

Alta estabilitat i fiabilitat

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Consulta A/Consulta NATPR

•STUN, Temporitzador de sessió

mj2-02

Gestió fàcil

•Aprovisionament automàtic: FTP/TFTP/HTTP/HTTPS/PnP

•Configuració via web HTTP/HTTPS

•NTP/Horari d'estiu

•Sysog

•Còpia de seguretat/restauració de la configuració

•Configuració basada en teclat numèric

•SNMP/TR069

打印
intercomunicador_C

-35℃~65℃

càmera_d'intercomunicador

Vídeo en alta definició

intercomunicador_IK10

IK10

intercomunicador_IP65

IP65

intercomunicador_ONVIF

Onvif

intercomunicador_SIP

SIP

intercomunicador_veu JSL88

Àudio HD

2.3

Pantalla LCD

Detall

Videointercomunicador SIP de doble botó Model DP88 (2)
Videointercomunicador SIP de dos botons Model DP88 (1)

  • Anterior:
  • Següent:

  • Escriu el teu missatge aquí i envia'ns-el